チャットの通知音が鳴らない事象が発生しています
Incident Report for KARTE
Resolved
新着チャットメッセージのオペレーターに対する管理画面の通知音が鳴らない事象の原因を特定し修正が完了しました。
弊社のテストで、通知音が正常に鳴ることも確認ができております。
ご不便をおかけし申し訳ありませんでした。
Posted Nov 21, 2019 - 18:25 JST
Investigating
KARTE Talkのチャット機能で、新着チャットメッセージのオペレーターに対する管理画面の通知音が鳴らない事象の発生が確認され、現在調査を行っております。
原因の特定、修正作業に関してのご報告は随時こちらにてご案内をいたします。
ご不便をおかけし申し訳ありませんがよろしくお願い致します。
Posted Nov 21, 2019 - 12:43 JST
This incident affected: 管理画面.