ナビゲーションバーからDatahub画面へのリンクをクリックした際、別プロジェクトのDatahub画面へ遷移することがあります。
Incident Report for KARTE
Resolved
本件は復旧いたしました。
現在は同一プロジェクトに遷移するようになっております。
この度はご迷惑お掛けし申し訳ありませんでした
Posted 23 days ago. Sep 26, 2019 - 20:54 JST
Investigating
ナビゲーションバーからDatahub画面へのリンクをクリックした際、権限のある別プロジェクトのDatahub画面へ遷移することがあります。
ログイン権限の無いプロジェクトへ遷移することはございません。
現在開発チームが原因を調査しております。

Datahubの操作時は、念の為いま表示されているプロジェクトを確認していただくようお願いいたします。
Posted 23 days ago. Sep 26, 2019 - 17:40 JST
This incident affected: 管理画面.