管理画面で障害が発生しています
Incident Report for KARTE
Resolved
通信の障害が発生し、接客サービスの一覧及びチャット画面において内容が表示されない不具合が発生しておりましたが、現在は復旧済みです。
この度は大変ご迷惑をおかけしました。
Posted 15 days ago. Nov 28, 2018 - 17:56 JST
Investigating
管理画面で接客サービスの一覧及びチャット一覧が表示されない障害が発生しています。
現在、開発チームが調査を行っていますので、詳細については追ってご報告致します。
Posted 15 days ago. Nov 28, 2018 - 17:22 JST
This incident affected: 管理画面.