一部プロジェクトで管理画面からDatahubにアクセスできない
Incident Report for KARTE
Resolved
一部プロジェクトにおいて、管理画面左のメニューからDatahub関連項目が非表示になっておりました。
現在は、復旧済みです。

Datahub関連機能の動作に影響はございません。
ご迷惑をおかけして申し訳ありませんでした。
Posted Jun 10, 2021 - 12:45 JST
Investigating
一部のプロジェクトにおいて、管理画面からDatahub 関連機能にアクセスできない事象が発生しています。
現在開発チームで原因調査中です。

ご迷惑をおかけして申し訳ありません。
Posted Jun 10, 2021 - 10:24 JST
This incident affected: 管理画面.