KARTE TALKのLINEで障害が発生してます
Incident Report for KARTE
Resolved
障害の解消を確認いたしました。
この度はご迷惑をおかけし、大変申し訳ございませんでした。

影響範囲を精査し、影響のあったお客様には個別にご連絡いたします。
Posted 5 months ago. Jan 07, 2019 - 11:52 JST
Monitoring
KARTE TALKのLINEプラグインで障害が発生してます。

現在、修正を行い、経過を観察しております。
Posted 5 months ago. Jan 07, 2019 - 10:49 JST
This incident affected: プラグイン.