管理画面に一時的にアクセスできないことがある不具合が発生しています
Incident Report for KARTE
Identified
開発チームで原因調査を行いました。
原因となる部分を特定したため、引き続き修正対応を行ってまいります。

・一部のユーザーが管理画面にアクセスした際に、真っ白の画面が表示される

改めて、上記現象が発生している場合の、お客様の方での解消方法をご案内します。

・ブラウザ(Google Chrome)のキャッシュを削除して再度管理画面にアクセスする
もしくは、
・ブラウザ(Google Chrome)で管理画面にアクセスしている状態で強制リロードを行う
 Windowsの場合: Ctrl+Shift+R ショートカットを入力
 Macの場合: ⌘+shift+r ショートカットを入力

ご不便をおかけして申し訳ありません。どうぞよろしくお願いいたします。
Posted 10 days ago. Oct 09, 2019 - 00:54 JST
Investigating
管理画面へのアクセスできない問題につきまして、一部新しい影響が判明しましたのでお知らせします。

・一部のユーザーが管理画面にアクセスした際に、真っ白の画面が表示される

上記現象が発生している場合の、現段階で判明しているお客様の方での解消方法は以下になります。

・ブラウザ(Google Chrome)のキャッシュを削除して再度管理画面にアクセスする
もしくは、
・ブラウザ(Google Chrome)で管理画面にアクセスしている状態で強制リロードを行う
 Windowsの場合: Ctrl+Shift+R ショートカットを入力
 Macの場合: ⌘+shift+r ショートカットを入力

本件につきまして、ご不便をおかけして申し訳ありません。
どうぞ、よろしくお願いいたします。
Posted 11 days ago. Oct 08, 2019 - 15:46 JST
Monitoring
対応を行い、管理画面に正しくアクセスできることを確認しました。
現在、経過を観察しております。
Posted 11 days ago. Oct 08, 2019 - 15:10 JST
Investigating
現在開発チームで原因調査、対応中です。
ご迷惑をおかけして申し訳ありません。
Posted 11 days ago. Oct 08, 2019 - 15:05 JST
This incident affects: 管理画面.