管理画面で障害が発生しています
Incident Report for KARTE
Resolved
修正を行い、事象の解消が確認されました。
この度はご不便をおかけし、大変申し訳ございませんでした。
Posted 6 days ago. Dec 07, 2018 - 14:58 JST
Investigating
現在、一部のお客様でストーリー画面やTALK画面が表示されない事象が発生しています。
開発チームが現在調査を行っております。
Posted 6 days ago. Dec 07, 2018 - 14:33 JST
This incident affected: 管理画面.