管理画面で障害が発生しています
Incident Report for KARTE
Resolved
こちらの障害は復旧いたしました。この度はご迷惑をおかけしてしまい、誠に申し訳ございませんでした。
Posted 14 days ago. Aug 07, 2019 - 20:07 JST
Identified
特定の条件を満たすセグメントの判定が正しく行われず、管理画面上で正しい情報が表示できない不具合が見つかりました。

現状判明している具体的な影響範囲は以下です。

- 該当セグメントのユーザー数分布数が正しく表示されない
- ストーリー画面でユーザーに表示されるはずである該当セグメントが正しく表示されない

なお、イベントトラッキング / 接客サービス配信時のセグメント判定は正しく行われているので、配信には影響はありません。

現在、開発チームが修正の方を行なっていますので、詳細については追ってご報告させていただきます。
Posted 14 days ago. Aug 07, 2019 - 16:50 JST
This incident affected: 管理画面.