一部の接客サービスが配信されない不具合が発生しています。(KARTE for App/ネイティブアプリ)
Incident Report for KARTE
Resolved
こちら修正対応が完了し、不具合が発生しないことを確認いたしました。

この度は大変ご迷惑をおかけして申し訳ありませんでした。
Posted 9 days ago. Oct 10, 2019 - 00:15 JST
Investigating
KARTE for App SDK経由で、ネイティブアプリに配信している接客サービスのうち、以下の条件を満たす接客サービスが配信されない不具合が発生しています。

* アクション編集画面のライブラリ設定で、いずれかの外部モジュールをオンにしている接客サービス(jQuery / Moment.js / Lodash など)

現在開発チームのほうで原因調査、対応中です。
ご迷惑をおかけして申し訳ありません。
Posted 10 days ago. Oct 09, 2019 - 20:40 JST
This incident affected: イベントトラッキング.