管理画面で障害が発生しています
Incident Report for KARTE
Resolved
本件は復旧いたしました。
現在は管理画面上での操作を正常に行うことができます。
この度はご迷惑お掛けし申し訳ありませんでした。
Posted 15 days ago. Sep 05, 2019 - 19:23 JST
Identified
※ 2019/09/09: 本不具合の影響として一点追記いたしました。

修正の反映が完了いたしました。
影響といたしまして、下記の不具合があることがわかっています。

・イベント設定画面にて、イベントの種類が正しく表示されない
・一部のお客様環境で接客サービスのユーザーリストのダウンロードに失敗する
・(2019/09/09追記) 接客サービス詳細画面などのゴールを選択するプルダウンメニューに、本来選択肢として表示されるべきイベントが表示されない

また、この修正により、本日16:30〜18:08頃に行われた、お客様によるイベント設定の変更が巻き戻っております。
現在DBの修正作業を行っております。
Posted 15 days ago. Sep 05, 2019 - 18:27 JST
Investigating
イベント設定画面にて、イベントの種類が正しく表示されない不具合が発生しております。
例:フィルターイベントとして設定したものが実装イベントとして表示されている。

現在、開発チームが調査を行っていますので、詳細については追ってご報告致します。
Posted 15 days ago. Sep 05, 2019 - 17:08 JST
This incident affected: 管理画面.