セグメント作成時や配信イベント設定時に、複数条件を選択すると画面が固まる事象が発生しています
Incident Report for KARTE
Resolved
本件は復旧いたしました。
現在は当該の操作を正常に行うことができます。
この度はご迷惑お掛けし申し訳ありませんでした。
Posted 21 days ago. Aug 30, 2019 - 17:23 JST
Identified
原因が特定され現在修正作業中です。本日中に対応対応完了予定となります。
ご不便をおかけし申し訳ありません。
Posted 21 days ago. Aug 30, 2019 - 17:16 JST
Investigating
セグメント作成/編集画面、接客サービスの配信イベント設定等で使われる条件入力フォームにて、「〜のどれかと一致する」や「〜のどれかを含む」など複数条件の比較演算子を利用すると管理画面がフリーズする事象が確認されました。
現在原因調査中です。
残念ながら現在確認できている回避方法はないため複数条件の条件設定は利用を控えていただきますようお願いいたします。
調査・修正状況については追ってご案内致します。
Posted 21 days ago. Aug 30, 2019 - 15:55 JST
This incident affected: 管理画面.