管理画面(トーク画面)で障害が発生しています
Incident Report for KARTE
Resolved
解消を確認いたしました。
この度はご迷惑をおかけし、大変申し訳ございませんでした。
Posted 11 days ago. Oct 08, 2019 - 11:46 JST
Monitoring
修正を行いました。
経過を観察しております
Posted 12 days ago. Oct 07, 2019 - 19:08 JST
Investigating
トーク画面にて、新着のユーザーやメッセージの自動表示がされない場合があります。
現在開発チームが調査中です。

なお、ブラウザの更新を行うことでユーザーやメッセージが最新の状態となります。
お手数ですが、トーク画面をお使いの際は定期的にブラウザを更新していただけますでしょうか。
Posted 12 days ago. Oct 07, 2019 - 15:58 JST
This incident affected: 管理画面.