イベントトラッキングで障害が発生してます
Incident Report for KARTE
Resolved
発生していたイベントトラッキングの障害が復旧致しました。
この度はご迷惑をおかけいたしました。
Posted Jul 21, 2021 - 17:35 JST
Investigating
イベントトラッキングで障害が発生してます。
現在、開発チームが調査を行っています。
Posted Jul 21, 2021 - 17:33 JST
This incident affected: イベントトラッキング and 接客の配信.