接客サービスのアクション編集画面で、画像のアップロードに失敗する事象が発生しております
Incident Report for KARTE
Resolved
This incident has been resolved.
Posted 11 days ago. Oct 08, 2019 - 11:48 JST
Update
本件は復旧いたしました。
現在は管理画面上で正常に画像のアップロードを行うことができます。
この度はご迷惑お掛けし申し訳ありませんでした。
Posted 11 days ago. Oct 07, 2019 - 21:28 JST
Investigating
接客サービスのアクション画面で、画像のアップロードをした際に「画像をアップロードできませんでした」というエラーメッセージが表示され、画像のアップロードに失敗することがあります。

現在開発チームで、原因分析・修正対応・影響範囲の調査等を進めています。

詳細については追ってご報告致します。
Posted 12 days ago. Oct 07, 2019 - 11:53 JST
This incident affected: 管理画面.