管理画面のベーシックレポートが表示されない状態になっています
Incident Report for KARTE
Resolved
障害が解消されました。
この度はご不便をおかけし、大変申し訳ございませんでした。
Posted 17 days ago. Nov 26, 2018 - 12:44 JST
Identified
管理画面のベーシックレポートが表示されない状態になっています。
現在、開発チームが問題対応中です。ご迷惑おかけしますが対応をお待ち下さい。
Posted 17 days ago. Nov 26, 2018 - 11:06 JST
This incident affected: 管理画面.